RouterOS技术分享

固定IP限速脚本6.XX-带突发限速

发布于2017年10月13日 | 暂无评论 | 6阅读 | 未分类

172.93.112.2-172.93.112.255
172.93.113.1-172.93.113.255
172.93.114.1-172.93.114.255
172.93.115.1-172.93.115.255
172.93.116.1-172.93.116.255
172.93.117.1-172.93.117.255
172.93.118.1-172.93.118.255
172.93.119.1-172.93.119.254

:for roszj from 2 to 255 do={/queue simple add target=("172.93.112." . $roszj) burst-threshold=384k/6M burst-time=15s/15s burst-limit=512k/10M max-limit=384k/6M}
:for roszj from 1 to 255 do={/queue simple add target=("172.93.113." . $roszj) burst-threshold=384k/6M burst-time=15s/15s burst-limit=512k/10M max-limit=384k/6M}
:for roszj from 1 to 255 do={/queue simple add target=("172.93.114." . $roszj) burst-threshold=384k/6M burst-time=15s/15s burst-limit=512k/10M max-limit=384k/6M}
:for roszj from 1 to 255 do={/queue simple add target=("172.93.115." . $roszj) burst-threshold=384k/6M burst-time=15s/15s burst-limit=512k/10M max-limit=384k/6M}
:for roszj from 1 to 255 do={/queue simple add target=("172.93.116." . $roszj) burst-threshold=384k/6M burst-time=15s/15s burst-limit=512k/10M max-limit=384k/6M}
:for roszj from 1 to 255 do={/queue simple add target=("172.93.117." . $roszj) burst-threshold=384k/6M burst-time=15s/15s burst-limit=512k/10M max-limit=384k/6M}
:for roszj from 1 to 255 do={/queue simple add target=("172.93.118." . $roszj) burst-threshold=384k/6M burst-time=15s/15s burst-limit=512k/10M max-limit=384k/6M}
:for roszj from 1 to 254 do={/queue simple add target=("172.93.119." . $roszj) burst-threshold=384k/6M burst-time=15s/15s burst-limit=512k/10M max-limit=384k/6M}

暂无评论

发布评论